The GD library is not installed on your server. This library is required to produce the sparklines. Please ask your system administrator or your web host to install php5-gd for you.

On linux, you can install php-gd by executing “apt-get install php5-gd” on debian type systems, then restart your webserver.